Command line minor fix

hi ryan , phbot doesn’t add this option even though I type --startbot as command line . I don’t add id pw I just want it to click this option can you fix it. this is how i do the command ex: --locale private-server --server PvpServerx --privateserver PvpServerx --minimize --skipupdates --startbot

@Ryan can you fix it when you have time