Help me fix installation errors

I could not install it

Install .NET framework 4.5. Your PC should already have that installed.


Please help with the installation of this auto-summoning order when creating a script

There is a short guide for that specifically. http://guide.phbot.org/

I have tried. The program does not follow support. Please check the script for me

You have to enable the quest.