Bot dont write username and password in isro client and relog testing and so on


You uploaded a picture of your char in the queue… looks like it’s working fine to me

yea but this in clientless only and also when i dont open manager

i have a screen record for what was happened how i can send to see the crash of the tesing ?

You can put it here…

You might just need to increase your disconnected delay in manager

when i upload the screen record here say its not authorized …

how to increase disconnected delay in manager and how much ?

Maybe im not fully understanding your problem, upload the video somewhere and put the link here.

there is the link

Ya you need to increase your disconnected delay, your pc is slow it’s taking longer than 60000ms to connect

how much i write it ?

It depends on your pc… double it and try

like this ?

i doubled that and still not working

Then keep increasing till it works.

Make sure you aren’t using start once, it’s broken

i made it 180000 and still not working

This topic was automatically closed 14 days after the last reply. New replies are no longer allowed.